CESA-2008:0181-01: Critical CentOS 2 i386 krb5 security update
Posted on: 03/19/2008 08:57 AM

The following errata for CentOS-2 have been built and uploaded to the centos mirror:

RHSA-2008:0181-01 Critical: krb5 security update

Files available:
krb5-devel-1.2.2-48.i386.rpm
krb5-libs-1.2.2-48.i386.rpm
krb5-server-1.2.2-48.i386.rpm
krb5-workstation-1.2.2-48.i386.rpm

More details are available from the RedHat web site at
https://rhn.redhat.com/errata/rh21as-errata.html

The easy way to make sure you are up to date with all the latest patches is to run:
# yum update




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080181_01_critical_centos_2_i386_krb5_security_update.html)