CESA-2008:0167 Moderate CentOS 4 i386 kernel - security update
Posted on: 03/16/2008 10:01 AM

CentOS Errata and Security Advisory 2009:0167

https://rhn.redhat.com/errata/RHSA-2008-0167.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
kernel-2.6.9-67.0.7.EL.i586.rpm
kernel-2.6.9-67.0.7.EL.i686.rpm
kernel-devel-2.6.9-67.0.7.EL.i586.rpm
kernel-devel-2.6.9-67.0.7.EL.i686.rpm
kernel-doc-2.6.9-67.0.7.EL.noarch.rpm
kernel-hugemem-2.6.9-67.0.7.EL.i686.rpm
kernel-hugemem-devel-2.6.9-67.0.7.EL.i686.rpm
kernel-smp-2.6.9-67.0.7.EL.i586.rpm
kernel-smp-2.6.9-67.0.7.EL.i686.rpm
kernel-smp-devel-2.6.9-67.0.7.EL.i586.rpm
kernel-smp-devel-2.6.9-67.0.7.EL.i686.rpm
kernel-xenU-2.6.9-67.0.7.EL.i686.rpm
kernel-xenU-devel-2.6.9-67.0.7.EL.i686.rpm


src:
kernel-2.6.9-67.0.7.EL.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080167_moderate_centos_4_i386_kernel__security_update.html)