CESA-2008:0164 Critical CentOS 5 x86_64 krb5 Update
Posted on: 03/19/2008 09:06 AM

CentOS Errata and Security Advisory 2008:0164 Critical

Upstream details at : https://rhn.redhat.com/errata/RHSA-2008-0164.html

The following updated files have been uploaded and are currently syncing to the mirrors: ( md5sum Filename )

x86_64:
0400d06fdff77d6204e1a9b85eb4ced0 krb5-devel-1.6.1-17.el5_1.1.i386.rpm
5bbad4756859e21301af58b26d3d5e5f krb5-devel-1.6.1-17.el5_1.1.x86_64.rpm
9557ab5bde9f3bfb859f7e5d2fb10165 krb5-libs-1.6.1-17.el5_1.1.i386.rpm
be9835ef0eb8ce25b3722e9fbc336c84 krb5-libs-1.6.1-17.el5_1.1.x86_64.rpm
990d9c0691275858c220ef52815f710d krb5-server-1.6.1-17.el5_1.1.x86_64.rpm
15521571af09b4b188b6527e83a7a8ed krb5-workstation-1.6.1-17.el5_1.1.x86_64.rpm

Source:
37f74865951a09c4bd83970ee84d5718 krb5-1.6.1-17.el5_1.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080164_critical_centos_5_x86_64_krb5_update.html)