CESA-2008:0161 Important CentOS 4 s390(x) cups - security update
Posted on: 02/28/2008 09:27 AM

CentOS Errata and Security Advisory 2009:0161

https://rhn.redhat.com/errata/RHSA-2008-0161.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/cups-1.1.22-0.rc1.9.20.2.c4.5.s390.rpm
updates/s390/RPMS/cups-devel-1.1.22-0.rc1.9.20.2.c4.5.s390.rpm
updates/s390/RPMS/cups-libs-1.1.22-0.rc1.9.20.2.c4.5.s390.rpm

s390x:
updates/s390x/RPMS/cups-1.1.22-0.rc1.9.20.2.c4.5.s390x.rpm
updates/s390x/RPMS/cups-devel-1.1.22-0.rc1.9.20.2.c4.5.s390x.rpm
updates/s390x/RPMS/cups-libs-1.1.22-0.rc1.9.20.2.c4.5.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080161_important_centos_4_s390x_cups__security_update.html)