CESA-2008:0161 Important CentOS 4 ia64 cups - security update
Posted on: 02/27/2008 09:33 PM

CentOS Errata and Security Advisory 2009:0161

https://rhn.redhat.com/errata/RHSA-2008-0161.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/cups-1.1.22-0.rc1.9.20.2.c4.5.ia64.rpm
updates/ia64/RPMS/cups-devel-1.1.22-0.rc1.9.20.2.c4.5.ia64.rpm
updates/ia64/RPMS/cups-libs-1.1.22-0.rc1.9.20.2.c4.5.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080161_important_centos_4_ia64_cups__security_update.html)