CESA-2008:0155 Important CentOS 3 ia64 ghostscript - security update
Posted on: 02/29/2008 09:36 AM

CentOS Errata and Security Advisory 2009:0155

https://rhn.redhat.com/errata/RHSA-2008-0155.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/ghostscript-7.05-32.1.13.ia64.rpm
updates/ia64/RPMS/ghostscript-devel-7.05-32.1.13.ia64.rpm
updates/ia64/RPMS/hpijs-1.3-32.1.13.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080155_important_centos_3_ia64_ghostscript__security_update.html)