CESA-2008:0146 Moderate CentOS 4 x86_64 gd - security update
Posted on: 03/01/2008 11:04 AM

CentOS Errata and Security Advisory 2009:0146

https://rhn.redhat.com/errata/RHSA-2008-0146.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
gd-2.0.28-5.4E.el4_6.1.i386.rpm
gd-2.0.28-5.4E.el4_6.1.x86_64.rpm
gd-devel-2.0.28-5.4E.el4_6.1.x86_64.rpm
gd-progs-2.0.28-5.4E.el4_6.1.x86_64.rpm

src:
gd-2.0.28-5.4E.el4_6.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080146_moderate_centos_4_x86_64_gd__security_update.html)