CESA-2008:0146 Moderate CentOS 4 i386 gd - security update
Posted on: 03/01/2008 10:03 AM

CentOS Errata and Security Advisory 2009:0146

https://rhn.redhat.com/errata/RHSA-2008-0146.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
gd-2.0.28-5.4E.el4_6.1.i386.rpm
gd-devel-2.0.28-5.4E.el4_6.1.i386.rpm
gd-progs-2.0.28-5.4E.el4_6.1.i386.rpm

src:
gd-2.0.28-5.4E.el4_6.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080146_moderate_centos_4_i386_gd__security_update.html)