CESA-2008:0145 Moderate CentOS 4 s390(x) ImageMagick - security
Posted on: 04/22/2008 07:54 PM

CentOS Errata and Security Advisory 2008:0145

https://rhn.redhat.com/errata/RHSA-2008-0145.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/ImageMagick-6.0.7.1-17.c4.1.s390.rpm
updates/s390/RPMS/ImageMagick-c++-6.0.7.1-17.c4.1.s390.rpm
updates/s390/RPMS/ImageMagick-c++-devel-6.0.7.1-17.c4.1.s390.rpm
updates/s390/RPMS/ImageMagick-devel-6.0.7.1-17.c4.1.s390.rpm
updates/s390/RPMS/ImageMagick-perl-6.0.7.1-17.c4.1.s390.rpm

s390x:
updates/s390x/RPMS/ImageMagick-6.0.7.1-17.c4.1.s390x.rpm
updates/s390x/RPMS/ImageMagick-c++-6.0.7.1-17.c4.1.s390x.rpm
updates/s390x/RPMS/ImageMagick-c++-devel-6.0.7.1-17.c4.1.s390x.rpm
updates/s390x/RPMS/ImageMagick-devel-6.0.7.1-17.c4.1.s390x.rpm
updates/s390x/RPMS/ImageMagick-perl-6.0.7.1-17.c4.1.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080145_moderate_centos_4_s390x_imagemagick__security.html)