CESA-2008:0135 Moderate CentOS 4 x86_64 tk - security update
Posted on: 02/24/2008 10:22 AM

CentOS Errata and Security Advisory 2009:0135

https://rhn.redhat.com/errata/RHSA-2008-0135.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
tk-8.4.7-3.el4_6.1.i386.rpm
tk-8.4.7-3.el4_6.1.x86_64.rpm
tk-devel-8.4.7-3.el4_6.1.x86_64.rpm

src:
tk-8.4.7-3.el4_6.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080135_moderate_centos_4_x86_64_tk__security_update.html)