CESA-2008:0129 Important CentOS 5 i386 kernel - security update
Posted on: 02/13/2008 09:52 AM

CentOS Errata and Security Advisory 2008:0129

https://rhn.redhat.com/errata/RHSA-2008-0129.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
kernel-2.6.18-53.1.13.el5.i686.rpm
kernel-devel-2.6.18-53.1.13.el5.i686.rpm
kernel-doc-2.6.18-53.1.13.el5.noarch.rpm
kernel-headers-2.6.18-53.1.13.el5.i386.rpm
kernel-PAE-2.6.18-53.1.13.el5.i686.rpm
kernel-PAE-devel-2.6.18-53.1.13.el5.i686.rpm
kernel-xen-2.6.18-53.1.13.el5.i686.rpm
kernel-xen-devel-2.6.18-53.1.13.el5.i686.rpm

src:
kernel-2.6.18-53.1.13.el5.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080129_important_centos_5_i386_kernel__security_update.html)