CESA-2008:0110 Moderate CentOS 4 ia64 openldap - security update
Posted on: 02/22/2008 05:45 PM

CentOS Errata and Security Advisory 2009:0110

https://rhn.redhat.com/errata/RHSA-2008-0110.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/compat-openldap-2.1.30-8.c4.4.ia64.rpm
updates/ia64/RPMS/openldap-2.2.13-8.c4.4.ia64.rpm
updates/ia64/RPMS/openldap-clients-2.2.13-8.c4.4.ia64.rpm
updates/ia64/RPMS/openldap-devel-2.2.13-8.c4.4.ia64.rpm
updates/ia64/RPMS/openldap-servers-2.2.13-8.c4.4.ia64.rpm
updates/ia64/RPMS/openldap-servers-sql-2.2.13-8.c4.4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080110_moderate_centos_4_ia64_openldap__security_update.html)