CESA-2008:0104 critical CentOS 4 x86_64 seamonkey - security update
Posted on: 02/08/2008 10:07 PM

CentOS Errata and Security Advisory 2008:0104

https://rhn.redhat.com/errata/RHSA-2008-0104.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
seamonkey-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-chat-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-devel-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-dom-inspector-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-js-debugger-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-mail-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-nspr-1.0.9-9.el4.centos.i386.rpm
seamonkey-nspr-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-nspr-devel-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-nss-1.0.9-9.el4.centos.i386.rpm
seamonkey-nss-1.0.9-9.el4.centos.x86_64.rpm
seamonkey-nss-devel-1.0.9-9.el4.centos.x86_64.rpm

src:
seamonkey-1.0.9-9.el4.centos.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080104_critical_centos_4_x86_64_seamonkey__security_update.html)