CESA-2008:0058 Moderate CentOS 4 s390(x) wireshark - security update
Posted on: 01/24/2008 10:09 AM

CentOS Errata and Security Advisory 2008:0058

https://rhn.redhat.com/errata/RHSA-2008-0058.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/libsmi-0.4.5-2.c4.s390.rpm
updates/s390/RPMS/libsmi-devel-0.4.5-2.c4.s390.rpm
updates/s390/RPMS/wireshark-0.99.7-1.c4.s390.rpm
updates/s390/RPMS/wireshark-gnome-0.99.7-1.c4.s390.rpm

s390x:
updates/s390x/RPMS/libsmi-0.4.5-2.c4.s390x.rpm
updates/s390x/RPMS/libsmi-devel-0.4.5-2.c4.s390x.rpm
updates/s390x/RPMS/wireshark-0.99.7-1.c4.s390x.rpm
updates/s390x/RPMS/wireshark-gnome-0.99.7-1.c4.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080058_moderate_centos_4_s390x_wireshark__security_update.html)