CESA-2008:0058 Moderate CentOS 4 ia64 wireshark - security update
Posted on: 01/23/2008 08:59 PM

CentOS Errata and Security Advisory 2008:0058

https://rhn.redhat.com/errata/RHSA-2008-0058.html

The following updated files have been uploaded and are currently

syncing to the mirrors:

ia64:
updates/ia64/RPMS/libsmi-0.4.5-2.c4.ia64.rpm
updates/ia64/RPMS/libsmi-devel-0.4.5-2.c4.ia64.rpm
updates/ia64/RPMS/wireshark-0.99.7-1.c4.ia64.rpm
updates/ia64/RPMS/wireshark-gnome-0.99.7-1.c4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080058_moderate_centos_4_ia64_wireshark__security_update.html)