CESA-2008:0055 Moderate CentOS 4 i386 kernel - security update
Posted on: 02/05/2008 09:30 AM

CentOS Errata and Security Advisory 2008:0055

https://rhn.redhat.com/errata/RHSA-2008-0055.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
kernel-2.6.9-67.0.4.EL.i586.rpm
kernel-2.6.9-67.0.4.EL.i686.rpm
kernel-devel-2.6.9-67.0.4.EL.i586.rpm
kernel-devel-2.6.9-67.0.4.EL.i686.rpm
kernel-doc-2.6.9-67.0.4.EL.noarch.rpm
kernel-hugemem-2.6.9-67.0.4.EL.i686.rpm
kernel-hugemem-devel-2.6.9-67.0.4.EL.i686.rpm
kernel-smp-2.6.9-67.0.4.EL.i586.rpm
kernel-smp-2.6.9-67.0.4.EL.i686.rpm
kernel-smp-devel-2.6.9-67.0.4.EL.i586.rpm
kernel-smp-devel-2.6.9-67.0.4.EL.i686.rpm
kernel-xenU-2.6.9-67.0.4.EL.i686.rpm
kernel-xenU-devel-2.6.9-67.0.4.EL.i686.rpm

src:
kernel-2.6.9-67.0.4.EL.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080055_moderate_centos_4_i386_kernel__security_update.html)