CESA-2008:0002 Critical CentOS 4 x86_64 tog-pegasus - security update
Posted on: 01/14/2008 06:02 PM

CentOS Errata and Security Advisory 2008:0002

https://rhn.redhat.com/errata/RHSA-2008-0002.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
tog-pegasus-2.5.1-5.el4_6.1.x86_64.rpm
tog-pegasus-devel-2.5.1-5.el4_6.1.x86_64.rpm
tog-pegasus-test-2.5.1-5.el4_6.1.x86_64.rpm

src:
tog-pegasus-2.5.1-5.el4_6.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080002_critical_centos_4_x86_64_tog_pegasus__security_update.html)