CESA-2007:1177 Important CentOS 4 x86_64 autofs5 - security update
Posted on: 12/21/2007 09:11 PM

CentOS Errata and Security Advisory 2007:1177

https://rhn.redhat.com/errata/RHSA-2007-1177.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
autofs5-5.0.1-0.rc2.55.el4_6.2.x86_64.rpm

src:
autofs5-5.0.1-0.rc2.55.el4_6.2.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20071177_important_centos_4_x86_64_autofs5__security_update.html)