CESA-2007:1155 Important CentOS 4 x86_64 mysql - security update
Posted on: 12/19/2007 05:08 PM

CentOS Errata and Security Advisory 2007:1155

https://rhn.redhat.com/errata/RHSA-2007-1155.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
mysql-4.1.20-3.RHEL4.1.el4_6.1.i386.rpm
mysql-4.1.20-3.RHEL4.1.el4_6.1.x86_64.rpm
mysql-bench-4.1.20-3.RHEL4.1.el4_6.1.x86_64.rpm
mysql-devel-4.1.20-3.RHEL4.1.el4_6.1.x86_64.rpm
mysql-server-4.1.20-3.RHEL4.1.el4_6.1.x86_64.rpm

src:
mysql-4.1.20-3.RHEL4.1.el4_6.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20071155_important_centos_4_x86_64_mysql__security_update.html)