CESA-2007:1114 Critical CentOS 3 ia64 samba - security update
Posted on: 12/10/2007 10:07 PM

CentOS Errata and Security Advisory 2007:1114

https://rhn.redhat.com/errata/RHSA-2007-1114.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/samba-3.0.9-1.3E.14.3.ia64.rpm
updates/ia64/RPMS/samba-client-3.0.9-1.3E.14.3.ia64.rpm
updates/ia64/RPMS/samba-common-3.0.9-1.3E.14.3.ia64.rpm
updates/ia64/RPMS/samba-swat-3.0.9-1.3E.14.3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20071114_critical_centos_3_ia64_samba__security_update.html)