CESA-2007:0969 Moderate CentOS 3 x86_64 util-linux - security update
Posted on: 11/15/2007 09:34 PM

CentOS Errata and Security Advisory CESA-2007:0969

util-linux security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2007-0969.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/losetup-2.11y-31.24.x86_64.rpm
updates/x86_64/RPMS/mount-2.11y-31.24.x86_64.rpm
updates/x86_64/RPMS/util-linux-2.11y-31.24.x86_64.rpm

source:
updates/SRPMS/util-linux-2.11y-31.24.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update losetup mount util-linux




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070969_moderate_centos_3_x86_64_util_linux__security_update.html)