CESA-2007:0966 Important CentOS 4 i386 perl - security update
Posted on: 11/09/2007 12:42 PM

CentOS Errata and Security Advisory 2007:0966

https://rhn.redhat.com/errata/RHSA-2007-0966.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
perl-5.8.5-36.el4_5.2.i386.rpm
perl-suidperl-5.8.5-36.el4_5.2.i386.rpm

src:
perl-5.8.5-36.el4_5.2.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070966_important_centos_4_i386_perl__security_update.html)