CESA-2007:0936 Important CentOS 5 x86_64 kernel - security update
Posted on: 09/28/2007 02:15 PM

CentOS Errata and Security Advisory 2007:0936

https://rhn.redhat.com/errata/RHSA-2007-0936.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
kernel-2.6.18-8.1.14.el5.x86_64.rpm
kernel-devel-2.6.18-8.1.14.el5.x86_64.rpm
kernel-doc-2.6.18-8.1.14.el5.noarch.rpm
kernel-headers-2.6.18-8.1.14.el5.x86_64.rpm
kernel-xen-2.6.18-8.1.14.el5.x86_64.rpm
kernel-xen-devel-2.6.18-8.1.14.el5.x86_64.rpm

src:
kernel-2.6.18-8.1.14.el5.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070936_important_centos_5_x86_64_kernel__security_update.html)