CESA-2007:0936 Important CentOS 5 i386 kernel - security update
Posted on: 09/28/2007 02:14 PM

CentOS Errata and Security Advisory 2007:0936

https://rhn.redhat.com/errata/RHSA-2007-0936.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
kernel-2.6.18-8.1.14.el5.i686.rpm
kernel-devel-2.6.18-8.1.14.el5.i686.rpm
kernel-doc-2.6.18-8.1.14.el5.noarch.rpm
kernel-headers-2.6.18-8.1.14.el5.i386.rpm
kernel-PAE-2.6.18-8.1.14.el5.i686.rpm
kernel-PAE-devel-2.6.18-8.1.14.el5.i686.rpm
kernel-xen-2.6.18-8.1.14.el5.i686.rpm
kernel-xen-devel-2.6.18-8.1.14.el5.i686.rpm

src:
kernel-2.6.18-8.1.14.el5.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070936_important_centos_5_i386_kernel__security_update.html)