CESA-2007:0913 Important CentOS 4 ia64 nfs-utils-lib - security
Posted on: 09/19/2007 08:41 PM

CentOS Errata and Security Advisory 2007:0913

https://rhn.redhat.com/errata/RHSA-2007-0913.html The following

updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/nfs-utils-lib-1.0.6-8.z1.c4.ia64.rpm
updates/ia64/RPMS/nfs-utils-lib-devel-1.0.6-8.z1.c4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070913_important_centos_4_ia64_nfs_utils_lib__security.html)