CESA-2007:0883 Important CentOS 4 x86_64 qt - security update
Posted on: 09/25/2007 03:53 PM

CentOS Errata and Security Advisory 2007:0883

https://rhn.redhat.com/errata/RHSA-2007-0883.html The following

updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
qt-3.3.3-13.RHEL4.i386.rpm
qt-3.3.3-13.RHEL4.x86_64.rpm
qt-config-3.3.3-13.RHEL4.x86_64.rpm
qt-designer-3.3.3-13.RHEL4.x86_64.rpm
qt-devel-3.3.3-13.RHEL4.x86_64.rpm
qt-MySQL-3.3.3-13.RHEL4.x86_64.rpm
qt-ODBC-3.3.3-13.RHEL4.x86_64.rpm
qt-PostgreSQL-3.3.3-13.RHEL4.x86_64.rpm

src:
qt-3.3.3-13.RHEL4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070883_important_centos_4_x86_64_qt__security_update.html)