CESA-2007:0883 Important CentOS 4 s390(x) qt - security update
Posted on: 09/14/2007 10:16 AM

CentOS Errata and Security Advisory 2007:0883

https://rhn.redhat.com/errata/RHSA-2007-0883.html The following

updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/qt-3.3.3-13.RHEL4.s390.rpm
updates/s390/RPMS/qt-MySQL-3.3.3-13.RHEL4.s390.rpm
updates/s390/RPMS/qt-ODBC-3.3.3-13.RHEL4.s390.rpm
updates/s390/RPMS/qt-PostgreSQL-3.3.3-13.RHEL4.s390.rpm
updates/s390/RPMS/qt-config-3.3.3-13.RHEL4.s390.rpm
updates/s390/RPMS/qt-designer-3.3.3-13.RHEL4.s390.rpm
updates/s390/RPMS/qt-devel-3.3.3-13.RHEL4.s390.rpm

s390x:
updates/s390x/RPMS/qt-3.3.3-13.RHEL4.s390x.rpm
updates/s390x/RPMS/qt-MySQL-3.3.3-13.RHEL4.s390x.rpm
updates/s390x/RPMS/qt-ODBC-3.3.3-13.RHEL4.s390x.rpm
updates/s390x/RPMS/qt-PostgreSQL-3.3.3-13.RHEL4.s390x.rpm
updates/s390x/RPMS/qt-config-3.3.3-13.RHEL4.s390x.rpm
updates/s390x/RPMS/qt-designer-3.3.3-13.RHEL4.s390x.rpm
updates/s390x/RPMS/qt-devel-3.3.3-13.RHEL4.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070883_important_centos_4_s390x_qt__security_update.html)