CESA-2007:0883 Important CentOS 3 ia64 qt - security update
Posted on: 09/14/2007 10:00 AM

CentOS Errata and Security Advisory 2007:0883

https://rhn.redhat.com/errata/RHSA-2007-0883.html The following

updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/qt-3.1.2-17.RHEL3.ia64.rpm
updates/ia64/RPMS/qt-MySQL-3.1.2-17.RHEL3.ia64.rpm
updates/ia64/RPMS/qt-ODBC-3.1.2-17.RHEL3.ia64.rpm
updates/ia64/RPMS/qt-PostgreSQL-3.1.2-17.RHEL3.ia64.rpm
updates/ia64/RPMS/qt-config-3.1.2-17.RHEL3.ia64.rpm
updates/ia64/RPMS/qt-designer-3.1.2-17.RHEL3.ia64.rpm
updates/ia64/RPMS/qt-devel-3.1.2-17.RHEL3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070883_important_centos_3_ia64_qt__security_update.html)