CESA-2007:0845 Important CentOS 3 i386 libvorbis - security update
Posted on: 09/19/2007 10:40 PM

CentOS Errata and Security Advisory CESA-2007:0845

libvorbis security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2007-0845.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/libvorbis-1.0-8.el3.i386.rpm
updates/i386/RPMS/libvorbis-devel-1.0-8.el3.i386.rpm

source:
updates/SRPMS/libvorbis-1.0-8.el3.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update libvorbis\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070845_important_centos_3_i386_libvorbis__security_update.html)