CESA-2007:0779 Low CentOS 4 ia64 mailman - security update
Posted on: 11/15/2007 06:49 PM

CentOS Errata and Security Advisory 2007:0775

https://rhn.redhat.com/errata/RHSA-2007-0775.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/mailman-2.1.5.1-34.rhel4.6.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070779_low_centos_4_ia64_mailman__security_update.html)