CESA-2007:0775 Low CentOS 4 s390(x) mailman - security update
Posted on: 11/15/2007 10:31 PM

CentOS Errata and Security Advisory 2007:0775

https://rhn.redhat.com/errata/RHSA-2007-0775.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/mailman-2.1.5.1-34.rhel4.6.s390.rpm

s390x:
updates/s390x/RPMS/mailman-2.1.5.1-34.rhel4.6.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070775_low_centos_4_s390x_mailman__security_update.html)