CESA-2007:0747 Moderate CentOS 4 s390(x) httpd - security update
Posted on: 11/25/2007 03:39 PM

CentOS Errata and Security Advisory 2007:0747

https://rhn.redhat.com/errata/RHSA-2007-0747.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/httpd-2.0.52-38.ent.centos4.s390.rpm
updates/s390/RPMS/httpd-devel-2.0.52-38.ent.centos4.s390.rpm
updates/s390/RPMS/httpd-manual-2.0.52-38.ent.centos4.s390.rpm
updates/s390/RPMS/httpd-suexec-2.0.52-38.ent.centos4.s390.rpm
updates/s390/RPMS/mod_ssl-2.0.52-38.ent.centos4.s390.rpm

s390x:
updates/s390x/RPMS/httpd-2.0.52-38.ent.centos4.s390x.rpm
updates/s390x/RPMS/httpd-devel-2.0.52-38.ent.centos4.s390x.rpm
updates/s390x/RPMS/httpd-manual-2.0.52-38.ent.centos4.s390x.rpm
updates/s390x/RPMS/httpd-suexec-2.0.52-38.ent.centos4.s390x.rpm
updates/s390x/RPMS/mod_ssl-2.0.52-38.ent.centos4.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070747_moderate_centos_4_s390x_httpd__security_update.html)