CESA-2007:0740 Moderate CentOS 4 x86_64 bind - security update
Posted on: 07/25/2007 12:43 PM

CentOS Errata and Security Advisory 2007:0740

https://rhn.redhat.com/errata/RHSA-2007-0740.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
bind-9.2.4-27.0.1.el4.x86_64.rpm
bind-chroot-9.2.4-27.0.1.el4.x86_64.rpm
bind-devel-9.2.4-27.0.1.el4.x86_64.rpm
bind-libs-9.2.4-27.0.1.el4.i386.rpm
bind-libs-9.2.4-27.0.1.el4.x86_64.rpm
bind-utils-9.2.4-27.0.1.el4.x86_64.rpm

src:
bind-9.2.4-27.0.1.el4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070740_moderate_centos_4_x86_64_bind__security_update.html)