CESA-2007:0721 Moderate CentOS 4 ia64 qt - security update
Posted on: 08/01/2007 12:25 AM

CentOS Errata and Security Advisory 2007:0721

https://rhn.redhat.com/errata/RHSA-2007-0721.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/qt-3.3.3-11.RHEL4.ia64.rpm
updates/ia64/RPMS/qt-MySQL-3.3.3-11.RHEL4.ia64.rpm
updates/ia64/RPMS/qt-ODBC-3.3.3-11.RHEL4.ia64.rpm
updates/ia64/RPMS/qt-PostgreSQL-3.3.3-11.RHEL4.ia64.rpm
updates/ia64/RPMS/qt-config-3.3.3-11.RHEL4.ia64.rpm
updates/ia64/RPMS/qt-designer-3.3.3-11.RHEL4.ia64.rpm
updates/ia64/RPMS/qt-devel-3.3.3-11.RHEL4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070721_moderate_centos_4_ia64_qt__security_update.html)