CESA-2007:0721 Moderate CentOS 4 i386 qt - security update
Posted on: 08/01/2007 11:43 AM

CentOS Errata and Security Advisory 2007:0721

https://rhn.redhat.com/errata/RHSA-2007-0721.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
qt-3.3.3-11.RHEL4.i386.rpm
qt-config-3.3.3-11.RHEL4.i386.rpm
qt-designer-3.3.3-11.RHEL4.i386.rpm
qt-devel-3.3.3-11.RHEL4.i386.rpm
qt-MySQL-3.3.3-11.RHEL4.i386.rpm
qt-ODBC-3.3.3-11.RHEL4.i386.rpm
qt-PostgreSQL-3.3.3-11.RHEL4.i386.rpm

src:
qt-3.3.3-11.RHEL4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070721_moderate_centos_4_i386_qt__security_update.html)