CESA-2007:0709 Low CentOS 4 ia64 wireshark - security update
Posted on: 11/15/2007 09:28 PM

CentOS Errata and Security Advisory 2007:0709

https://rhn.redhat.com/errata/RHSA-2007-0709.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/wireshark-0.99.6-EL4.1.ia64.rpm
updates/ia64/RPMS/wireshark-gnome-0.99.6-EL4.1.ia64.rpm





Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070709_low_centos_4_ia64_wireshark__security_update.html)