CESA-2007:0662 Moderate CentOS 3 i386 httpd - security update
Posted on: 07/13/2007 04:13 PM

CentOS Errata and Security Advisory CESA-2007:0662

httpd security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2007-0662.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/httpd-2.0.46-68.ent.centos.i386.rpm
updates/i386/RPMS/httpd-devel-2.0.46-68.ent.centos.i386.rpm
updates/i386/RPMS/mod_ssl-2.0.46-68.ent.centos.i386.rpm

source:
updates/SRPMS/httpd-2.0.46-68.ent.centos.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update httpd




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070662_moderate_centos_3_i386_httpd__security_update.html)