CESA-2007:0562 Important CentOS 4 x86_64 krb5 - security update
Posted on: 06/27/2007 09:50 AM

CentOS Errata and Security Advisory 2007:0562

https://rhn.redhat.com/errata/RHSA-2007-0562.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
krb5-devel-1.3.4-49.x86_64.rpm:
krb5-libs-1.3.4-49.i386.rpm:
krb5-libs-1.3.4-49.x86_64.rpm:
krb5-server-1.3.4-49.x86_64.rpm:
krb5-workstation-1.3.4-49.x86_64.rpm:

src:
krb5-1.3.4-49.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070562_important_centos_4_x86_64_krb5__security_update.html)