CESA-2007:0562 Important CentOS 4 s390(x) krb5 - security update
Posted on: 06/30/2007 07:23 AM

CentOS Errata and Security Advisory 2007:0562

https://rhn.redhat.com/errata/RHSA-2007-0562.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/krb5-devel-1.3.4-49.s390.rpm
updates/s390/RPMS/krb5-libs-1.3.4-49.s390.rpm
updates/s390/RPMS/krb5-server-1.3.4-49.s390.rpm
updates/s390/RPMS/krb5-workstation-1.3.4-49.s390.rpm

s390x:
updates/s390x/RPMS/krb5-devel-1.3.4-49.s390x.rpm
updates/s390x/RPMS/krb5-libs-1.3.4-49.s390x.rpm
updates/s390x/RPMS/krb5-server-1.3.4-49.s390x.rpm
updates/s390x/RPMS/krb5-workstation-1.3.4-49.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070562_important_centos_4_s390x_krb5__security_update.html)