CESA-2007:0562 Important CentOS 4 ia64 krb5 - security update
Posted on: 06/30/2007 06:55 AM

CentOS Errata and Security Advisory 2007:0562

https://rhn.redhat.com/errata/RHSA-2007-0562.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/krb5-devel-1.3.4-49.ia64.rpm
updates/ia64/RPMS/krb5-libs-1.3.4-49.ia64.rpm
updates/ia64/RPMS/krb5-server-1.3.4-49.ia64.rpm
updates/ia64/RPMS/krb5-workstation-1.3.4-49.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070562_important_centos_4_ia64_krb5__security_update.html)