CESA-2007:0534 Moderate CentOS 4 x86_64 httpd - security update
Posted on: 06/27/2007 11:51 AM

CentOS Errata and Security Advisory 2007:0534

https://rhn.redhat.com/errata/RHSA-2007-0534.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
httpd-2.0.52-32.2.ent.centos4.x86_64.rpm
httpd-devel-2.0.52-32.2.ent.centos4.x86_64.rpm
httpd-manual-2.0.52-32.2.ent.centos4.x86_64.rpm
httpd-suexec-2.0.52-32.2.ent.centos4.x86_64.rpm
mod_ssl-2.0.52-32.2.ent.centos4.x86_64.rpm

src:
httpd-2.0.52-32.2.ent.centos4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070534_moderate_centos_4_x86_64_httpd__security_update.html)