CESA-2007:0494 Important CentOS 4 s390(x) kdebase - security update
Posted on: 06/17/2007 08:53 AM

CentOS Errata and Security Advisory 2007:0494

https://rhn.redhat.com/errata/RHSA-2007-0494.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/kdebase-3.3.1-5.19.rhel4.s390.rpm
updates/s390/RPMS/kdebase-devel-3.3.1-5.19.rhel4.s390.rpm

s390x:
updates/s390x/RPMS/kdebase-3.3.1-5.19.rhel4.s390x.rpm
updates/s390x/RPMS/kdebase-devel-3.3.1-5.19.rhel4.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070494_important_centos_4_s390x_kdebase__security_update.html)