CESA-2007:0494 Important CentOS 3 i386 kdebase - security update
Posted on: 06/14/2007 10:40 AM

CentOS Errata and Security Advisory CESA-2007:0494

kdebase security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2007-0494.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/kdebase-3.1.3-5.16.i386.rpm
updates/i386/RPMS/kdebase-devel-3.1.3-5.16.i386.rpm

source:
updates/SRPMS/kdebase-3.1.3-5.16.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update kdebase\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070494_important_centos_3_i386_kdebase__security_update.html)