CESA-2007:0465 Moderate CentOS 3 x86_64 pam - security and bugfix
Posted on: 06/12/2007 09:53 PM

CentOS Errata and Security Advisory CESA-2007:0465

pam security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2007-0465.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/cdrecord-2.01.0.a32-0.EL3.6.x86_64.rpm
updates/x86_64/RPMS/cdrecord-devel-2.01.0.a32-0.EL3.6.x86_64.rpm
updates/x86_64/RPMS/mkisofs-2.01.0.a32-0.EL3.6.x86_64.rpm
updates/x86_64/RPMS/pam-0.75-72.i386.rpm
updates/x86_64/RPMS/pam-0.75-72.x86_64.rpm
updates/x86_64/RPMS/pam-devel-0.75-72.i386.rpm
updates/x86_64/RPMS/pam-devel-0.75-72.x86_64.rpm

addons/x86_64/RPMS/cdda2wav-2.01.0.a32-0.EL3.6.x86_64.rpm

source:
updates/SRPMS/cdrtools-2.01.0.a32-0.EL3.6.src.rpm pam-0.75-72.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070465_moderate_centos_3_x86_64_pam__security_and_bugfix.html)