CESA-2007:0431 Low CentOS 3 x86_64 shadow-utils - security and bugfix
Posted on: 06/12/2007 11:52 PM

CentOS Errata and Security Advisory CESA-2007:0431

shadow-utils security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2007-0431.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/shadow-utils-4.0.3-29.RHEL3.x86_64.rpm

source:
updates/SRPMS/shadow-utils-4.0.3-29.RHEL3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update shadow-utils




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070431_low_centos_3_x86_64_shadow_utils__security_and_bugfix.html)