CESA-2007:0431 Low CentOS 3 ia64 shadow-utils - security update
Posted on: 06/12/2007 11:57 AM

CentOS Errata and Security Advisory 2007:0431

https://rhn.redhat.com/errata/RHSA-2007-0431.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/shadow-utils-4.0.3-29.RHEL3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070431_low_centos_3_ia64_shadow_utils__security_update.html)