CESA-2007:0430 Low CentOS 3 x86_64 openldap - security and bugfix
Posted on: 06/12/2007 11:51 PM

CentOS Errata and Security Advisory CESA-2007:0430

openldap security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2007-0430.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/openldap-2.0.27-23.i386.rpm
updates/x86_64/RPMS/openldap-2.0.27-23.x86_64.rpm
updates/x86_64/RPMS/openldap-clients-2.0.27-23.x86_64.rpm
updates/x86_64/RPMS/openldap-devel-2.0.27-23.x86_64.rpm
updates/x86_64/RPMS/openldap-servers-2.0.27-23.x86_64.rpm

source:
updates/SRPMS/openldap-2.0.27-23.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update openldap\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070430_low_centos_3_x86_64_openldap__security_and_bugfix.html)