CESA-2007:0430 Low CentOS 3 s390(x) openldap - security update
Posted on: 06/12/2007 08:31 PM

CentOS Errata and Security Advisory 2007:0430

https://rhn.redhat.com/errata/RHSA-2007-0430.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/openldap-2.0.27-23.s390.rpm
updates/s390/RPMS/openldap-clients-2.0.27-23.s390.rpm
updates/s390/RPMS/openldap-devel-2.0.27-23.s390.rpm
updates/s390/RPMS/openldap-servers-2.0.27-23.s390.rpm

s390x:
updates/s390x/RPMS/openldap-2.0.27-23.s390x.rpm
updates/s390x/RPMS/openldap-clients-2.0.27-23.s390x.rpm
updates/s390x/RPMS/openldap-devel-2.0.27-23.s390x.rpm
updates/s390x/RPMS/openldap-servers-2.0.27-23.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070430_low_centos_3_s390x_openldap__security_update.html)