CESA-2007:0430 Low CentOS 3 i386 openldap - security and bug-fix
Posted on: 06/12/2007 11:50 PM

CentOS Errata and Security Advisory CESA-2007:0430

openldap security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2007-0430.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/openldap-2.0.27-23.i386.rpm
updates/i386/RPMS/openldap-clients-2.0.27-23.i386.rpm
updates/i386/RPMS/openldap-devel-2.0.27-23.i386.rpm
updates/i386/RPMS/openldap-servers-2.0.27-23.i386.rpm

source:
updates/SRPMS/openldap-2.0.27-23.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update openldap\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070430_low_centos_3_i386_openldap__security_and_bug_fix.html)