CESA-2007:0395 Low CentOS 5 x86_64 mod_perl Update
Posted on: 06/14/2007 07:24 PM

CentOS Errata and Security Advisory 2007:0395 Low

Upstream details at : https://rhn.redhat.com/errata/RHSA-2007-0395.html

The following updated files have been uploaded and are currently syncing to the mirrors: ( md5sum Filename )

x86_64:
bb0293484b09eb82ef049e47b642271d mod_perl-2.0.2-6.3.el5.x86_64.rpm
65016843550b551e147a15130ce1f904 mod_perl-devel-2.0.2-6.3.el5.i386.rpm
244cb9c2f460a96eee052b97ed49f8e6 mod_perl-devel-2.0.2-6.3.el5.x86_64.rpm

Source:
85034c0501f994ea289ac0495522e626 mod_perl-2.0.2-6.3.el5.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20070395_low_centos_5_x86_64_mod_perl_update.html)